Commit f8dcd2f4 by Celine Mercier

Fixed requirements.txt triggering errors with the 2 conditions for

ipython
parent 0cd2814f
......@@ -3,4 +3,4 @@ Cython>=0.24
Sphinx>=1.2.0
wheel>=0.24.0
virtualenv>=1.11.0
ipython>=3.0.0 and <6
ipython<6.0.0
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment